When trying to setup a project with Next.JS, WebPack 5.5.0 and NodeJS 17 I have hit a bug related to a change of the OpenSSL library from...

Read more